Update jails 5.x and 6.x in CURRENT

Marcus Alves Grando marcus at sbh.eng.br
Mon Jun 4 11:49:59 EDT 2007


People,

Someone already upgrade 5-STABLE and 6-STABLE jails in tinderbox on a 
CURRENT system? I say that because after update gcc on CURRENT to 4.2 i 
can't update jails anymore. I try to install gcc34 port and set 
CC/CXX/CPP flags on rawenv and doesn't work too.

Some ideas?

Regards

-- 
Marcus Alves Grando
marcus(at)sbh.eng.br | Personal
mnag(at)FreeBSD.org  | FreeBSD.org


More information about the tinderbox-list mailing list