Linux_base-fc6 on a tinderbox

Boris Samorodov bsam at ipt.ru
Wed Apr 16 18:57:49 EDT 2008


On Wed, 16 Apr 2008 23:37:31 +0200 (CEST) picard at kti.ae.poznan.pl wrote:

> I am currently trying to use tinderbox
> to create packages of linux_base-fc6.
> The machine on which the tinderbox is
> installed is a FBSD 7.0 machine but having
> compat.linux.osrelease=2.4.2.

It is just the default configuration.

> My question is the following: is there any chance
> to create the linux_base-fc6 package on this machine?

It should.


WBR
-- 
Boris Samorodov (bsam)
Research Engineer, http://www.ipt.ru Telephone & Internet SP
FreeBSD committer, http://www.FreeBSD.org The Power To Serve


More information about the tinderbox-list mailing list